Blog gratis
Reportar
Editar
¡Crea tu blog!
Compartir
¡Sorpréndeme!
¿Buscas páginas de contar-si?
Informática | Secundaria
Bienvenidos al Blog !! Espero puedan disfrutarlo y aprender. Este será un contacto que podrá superar los límites de tiempo de las horas de clase: aprovéchenlo para construir algo nuevo.
« Blog
Entradas por tag: contar-si
09 de Agosto, 2012

Uso de la función Contar.si y Sumar.si

Autor: ritafasolino, 22:41, guardado en Ms Excel

CONTAR.SI devuelve el número de celdas (o valores) que cumplen con determinado criterio dentro de determinado rango. La sintaxis es:

CONTAR.SI(rango, criterio)

Generalmente solo es usada en ejemplos como los siguientes:

=CONTAR.SI(A2:A30, 100);

=CONTAR.SI(B2:B20, "alguntexto");

=CONTAR.SI(C2:C40, "texto a" & "texto b"); o

=CONTAR.SI(D2:D50, C1)

Sin embargo, el argumento criterio es mucho más flexible. Podemos especificar expresiones lógicas, fórmulas, valores lógicos, fechas... Estos son algunos... Continuar leyendo
Palabras claves ,
19 Comentarios  ·  Recomendar

img

Sobre mí
FOTO

Rita V. Fasolino

Soy Docente de Informática recibida del Profesorado Joaquín V. González. Actualmente ejerzo en Nivel Primario, Media, Técnica, Secundario de Adultos y Terciario.

» Ver perfil

Calendario
Ver mes anterior Julio 2018 Ver mes siguiente
DOLUMAMIJUVISA
1234567
891011121314
15161718192021
22232425262728
293031
Buscador
Blog   Web
Tópicos
» Certificación UTN (4)
» Como se evalua (1)
» General (6)
» Ms Excel (18)
» Portofolio 2013 (1)
» Repaso (7)
» Sitios de Interés (0)
» TPs (9)
Nube de tags  [?]
Secciones
» Inicio
Enlaces
FULLServices Network | Blog gratis | Privacidad