Blog gratis
Reportar
Editar
¡Crea tu blog!
Compartir
¡Sorpréndeme!
Informática | Secundaria
Bienvenidos al Blog !! Espero puedan disfrutarlo y aprender. Este será un contacto que podrá superar los límites de tiempo de las horas de clase: aprovéchenlo para construir algo nuevo.
« Blog
Entradas publicadas por ritafasolino
Mostrando 11 a 20, de 46 entrada/s en total:
25 de Junio, 2012

Referencias relativas y absolutas

Autor: ritafasolino, 09:19, guardado en Ms Excel

Referencias en las fórmulas

Una referencia identifica una celda o un rango de celdas en una hoja de cálculo e indica a MS Excel en qué celdas debe buscar los valores o los datos que desea utilizar en una fórmula. En las referencias se puede utilizar datos de distintas partes de una hoja de cálculo en una fórmula, o bien utilizar el valor de una celda en varias fórmulas. También puede hacerse referencia a las celdas de otras hojas en el mismo libro y a... Continuar leyendo

Palabras claves
Sin comentarios  ·  Recomendar

img

06 de Junio, 2012

Formato Condicional

Autor: ritafasolino, 23:17, guardado en Ms Excel
Con el formato condicional puedes hacer que tus datos numéricos ofrezcan información gráfica adicional.

Si necesitas ofrecer una mejor visualización de tus datos numéricos en tus hojas de cálculo sin tener que recurrir a los gráficos, estas de suerte, Excel 2007 ofrece un gran número de posibilidades en este área.

Desde el botón “Formato Condicional” del “Grupo Estilo” correspondiente a la “Ficha Inicio” tienes disponible una serie de posibilidades para ofrecer ... Continuar leyendo

Palabras claves
Sin comentarios  ·  Recomendar

img

09 de Agosto, 2012

Uso de la función Contar.si y Sumar.si

Autor: ritafasolino, 22:41, guardado en Ms Excel

CONTAR.SI devuelve el número de celdas (o valores) que cumplen con determinado criterio dentro de determinado rango. La sintaxis es:

CONTAR.SI(rango, criterio)

Generalmente solo es usada en ejemplos como los siguientes:

=CONTAR.SI(A2:A30, 100);

=CONTAR.SI(B2:B20, "alguntexto");

=CONTAR.SI(C2:C40, "texto a" & "texto b"); o

=CONTAR.SI(D2:D50, C1)

Sin embargo, el argumento criterio es mucho más flexible. Podemos especificar expresiones lógicas, fórmulas, valores lógicos, fechas... Estos son algunos... Continuar leyendo
Palabras claves ,
19 Comentarios  ·  Recomendar

img

04 de Agosto, 2012

Ejercicios Excel (repaso)

Autor: ritafasolino, 12:16, guardado en TPs
Conceptos básicos de Excel

Los documentos de Excel ... Continuar leyendo

Palabras claves
Sin comentarios  ·  Recomendar

img

25 de Junio, 2012

Excel 2007 | Avanzado

Autor: ritafasolino, 09:29, guardado en Ms Excel
Palabras claves
Sin comentarios  ·  Recomendar

img

11 de Junio, 2012

Como calcular un porcentaje

Autor: ritafasolino, 10:08, guardado en Ms Excel
Porcentaje:  el signo de porcentaje ( % ) es el símbolo utilizado para indicar un porcentaje, es decir, que el número anterior se divide por cien.
En matemática, un porcentaje es una forma de expresar un número como una fracción con 100 como denominador. También se le llama comúnmente tanto por ciento, donde por ciento significa "de cada cien unidades". Se usa para definir relaciones entre dos cantidades, de forma que el tanto por ciento de una cantidad, donde tanto es un número, se... Continuar leyendo
Palabras claves
1 Comentario  ·  Recomendar

img

03 de Junio, 2012

TP Prueba Práctica

Autor: ritafasolino, 23:34, guardado en Ms Excel
  1. Escribir los cálculos correspondientes a las celdas que se encuentran vacias
  2. Configurar la página apaisada u horizontal
  3. Aplicar tipos de letras, tamaños, alineación, bordes y colores, formatos (monetarios, fecha, porcentajes) donde sea necesario.
  4. Guardar con el nombre PRUEBA + Nombre y Apellido del alumno, en formato XLS.
  5. Enviar como archivo adjunto al mail de la docente con el Asunto: [NA] 3° Año prueba Excel... Continuar leyendo
Palabras claves
1 Comentario  ·  Recomendar

img

25 de Marzo, 2012

Manuales, Guías y materiales de Excel

Autor: ritafasolino, 16:24, guardado en Ms Excel
Manual Excel 2007 avanzado - Consultoría y capacitación SC

Manual Excel Avanzado y Macros - Autora Ing. Patricia Acosta Vargas, MSc.

Guías Excel 2003 - Autoría A. Roldán de la web hojamat... Continuar leyendo
Palabras claves
Sin comentarios  ·  Recomendar

img

21 de Agosto, 2012

Alumnos que adeudan Trabajos prácticos

Autor: ritafasolino, 13:31, guardado en TPs

Ok: significa que han entregado el práctico y responde a las consignas solicitadas.
No: significa que no han enviado el práctico.
R: significa que han entregado el práctico, pero no responde a las consignas solicitadas. 

Aquí el link donde podrán visualizar la planilla con los prácticos que adeudan o deben rehacer... Continuar leyendo
Palabras claves
Sin comentarios  ·  Recomendar

img

18 de Mayo, 2012

Uso de la Función lógica SI

Autor: ritafasolino, 08:00, guardado en Ms Excel
SI (prueba lógica, valor si es verdadero, valor si es falso)
La función SI, evalúa una condición establecida como argumento (prueba lógica), si el resultado de ésta es verdadero, la celda presenta el segundo de los argumentos, si es falso presentará el tercero.
Ejemplo 1. Deseamos evaluar si la calificación de un alumno es de aprobado o no aprobado.
=SI(Nota<5,”No Aprobado,”Aprobado”)
Ejemplo 2. Se compara el presupuesto vs. Real.

... Continuar leyendo
Palabras claves
Sin comentarios  ·  Recomendar

img

Sobre mí
FOTO

Rita V. Fasolino

Soy Docente de Informática recibida del Profesorado Joaquín V. González. Actualmente ejerzo en Nivel Primario, Media, Técnica, Secundario de Adultos y Terciario.

» Ver perfil

Calendario
Ver mes anterior Abril 2018 Ver mes siguiente
DOLUMAMIJUVISA
1234567
891011121314
15161718192021
22232425262728
2930
Buscador
Blog   Web
Tópicos
» Certificación UTN (4)
» Como se evalua (1)
» General (6)
» Ms Excel (18)
» Portofolio 2013 (1)
» Repaso (7)
» Sitios de Interés (0)
» TPs (9)
Nube de tags  [?]
Secciones
» Inicio
Enlaces
FULLServices Network | Blog gratis | Privacidad