Blog gratis
Reportar
Editar
¡Crea tu blog!
Compartir
¡Sorpréndeme!
Informática | Secundaria
Bienvenidos al Blog !! Espero puedan disfrutarlo y aprender. Este será un contacto que podrá superar los límites de tiempo de las horas de clase: aprovéchenlo para construir algo nuevo.
Mostrando 6 a 15, de 46 entrada/s en total:
08 de Octubre, 2012

Como se conforma la nota de cada alumno

Autor: ritafasolino, 16:54, guardado en Como se evalua





Palabras claves
Sin comentarios  ·  Recomendar

img

08 de Octubre, 2012

Temario para la certificación de Excel Fundamentos

Autor: ritafasolino, 16:22, guardado en Certificación UTN
para versiones de Ms Office 2007 y sucesivas.
  • Administración de archivos
    • Nuevo - Abrir - Guardar - Guardar como - Cerrar - Salir de la aplicación
  • Manejo del entorno
    • Usar herramienta de zoom
    • Mostrar y ocultar cinta de opciones
    • Saber utilizar el asistente de ayuda de la herramienta
  • Operaciones con celdas, filas y columnas
    • Insetar y editar datos
    • Borrar contenido de celdas. Opcione de borrar
    • Seleccionar celda, rangos de celdas adyacentes y no adyacentes, toda la hoja, mover y... Continuar leyendo
Palabras claves
Sin comentarios  ·  Recomendar

img

08 de Octubre, 2012

Notas a los padres

Autor: ritafasolino, 15:31, guardado en Certificación UTN
Con motivo del examen a realizarse el 05 de noviembre, quiero compartir con Uds. algunos aspectos para que se tenga a consideración:

  • Ya hace 20 días se está trabajando en exámenes modelo , tratando de ofrecerles poca ayuda en la realización de los mismos con énfasis en la interpretación de las consignas, que es lo que más les cuesta.
  • La última parte de la clase compartimos la resolución de los problemas y dificultades; esta estrategia les otorga confianza en que ... Continuar leyendo
Palabras claves
Sin comentarios  ·  Recomendar

img

20 de Agosto, 2012

EVALUACIÓN PRÁCTICA INDIVIDUAL

Autor: ritafasolino, 21:01, guardado en General
Recordar que los días Viernes 24 de Agosto y Viernes 7 de Septiembre, se realizará la evaluación práctica en PC en forma individual.
Se deberá resolver una planilla de cálculo, aplicando los temas vistos y aplicados en clase. 

Temas a evaluar:
Palabras claves
Sin comentarios  ·  Recomendar

img

20 de Agosto, 2012

Prácticos Excel Grupal

Autor: ritafasolino, 20:40, guardado en TPs

Ejercicio Referencias absolutas, relativas y mixtas

- ... Continuar leyendo

Palabras claves
Sin comentarios  ·  Recomendar

img

25 de Junio, 2012

Referencias relativas y absolutas

Autor: ritafasolino, 09:19, guardado en Ms Excel

Referencias en las fórmulas

Una referencia identifica una celda o un rango de celdas en una hoja de cálculo e indica a MS Excel en qué celdas debe buscar los valores o los datos que desea utilizar en una fórmula. En las referencias se puede utilizar datos de distintas partes de una hoja de cálculo en una fórmula, o bien utilizar el valor de una celda en varias fórmulas. También puede hacerse referencia a las celdas de otras hojas en el mismo libro y a... Continuar leyendo

Palabras claves
Sin comentarios  ·  Recomendar

img

06 de Junio, 2012

Formato Condicional

Autor: ritafasolino, 23:17, guardado en Ms Excel
Con el formato condicional puedes hacer que tus datos numéricos ofrezcan información gráfica adicional.

Si necesitas ofrecer una mejor visualización de tus datos numéricos en tus hojas de cálculo sin tener que recurrir a los gráficos, estas de suerte, Excel 2007 ofrece un gran número de posibilidades en este área.

Desde el botón “Formato Condicional” del “Grupo Estilo” correspondiente a la “Ficha Inicio” tienes disponible una serie de posibilidades para ofrecer ... Continuar leyendo

Palabras claves
Sin comentarios  ·  Recomendar

img

09 de Agosto, 2012

Uso de la función Contar.si y Sumar.si

Autor: ritafasolino, 22:41, guardado en Ms Excel

CONTAR.SI devuelve el número de celdas (o valores) que cumplen con determinado criterio dentro de determinado rango. La sintaxis es:

CONTAR.SI(rango, criterio)

Generalmente solo es usada en ejemplos como los siguientes:

=CONTAR.SI(A2:A30, 100);

=CONTAR.SI(B2:B20, "alguntexto");

=CONTAR.SI(C2:C40, "texto a" & "texto b"); o

=CONTAR.SI(D2:D50, C1)

Sin embargo, el argumento criterio es mucho más flexible. Podemos especificar expresiones lógicas, fórmulas, valores lógicos, fechas... Estos son algunos... Continuar leyendo
Palabras claves ,
19 Comentarios  ·  Recomendar

img

04 de Agosto, 2012

Ejercicios Excel (repaso)

Autor: ritafasolino, 12:16, guardado en TPs
Conceptos básicos de Excel

Los documentos de Excel ... Continuar leyendo

Palabras claves
Sin comentarios  ·  Recomendar

img

25 de Junio, 2012

Excel 2007 | Avanzado

Autor: ritafasolino, 09:29, guardado en Ms Excel
Palabras claves
Sin comentarios  ·  Recomendar

img

Sobre mí
FOTO

Rita V. Fasolino

Soy Docente de Informática recibida del Profesorado Joaquín V. González. Actualmente ejerzo en Nivel Primario, Media, Técnica, Secundario de Adultos y Terciario.

» Ver perfil

Calendario
Ver mes anterior Julio 2018 Ver mes siguiente
DOLUMAMIJUVISA
1234567
891011121314
15161718192021
22232425262728
293031
Buscador
Blog   Web
Tópicos
» Certificación UTN (4)
» Como se evalua (1)
» General (6)
» Ms Excel (18)
» Portofolio 2013 (1)
» Repaso (7)
» Sitios de Interés (0)
» TPs (9)
Nube de tags  [?]
Secciones
» Inicio
Enlaces
FULLServices Network | Blog gratis | Privacidad